How to Install Mikrotik Cloud Hosted Router on Ubuntu VPS

Posted on

How to Install Mikrotik Cloud Hosted Router on Ubuntu VPS - Tutorial tehnik termasuk web yang mengumpulkan berbagai panduan atau tutorial yang ada hubungannya dengan dunia tehnik, komputer, desain, dan internet. Video tutorial yang kami suguhkan pada website ini merupakan video yang kami kumpulkan dari situs youtube yang dikelompokan sesuai dengan kategori video sehingga lebih mempermudah untuk mencari video yang Anda butuhkan.

Jika Anda ingin mengoleksi video How to Install Mikrotik Cloud Hosted Router on Ubuntu VPS ini, sudah kami berikan tautan khusus untuk mengunduh pada akhir postingan. Semoga video How to Install Mikrotik Cloud Hosted Router on Ubuntu VPS ini adalah video yang sedang Anda cari dan semoga bermanfaat untuk Anda.

Download video tutorial How to Install Mikrotik Cloud Hosted Router on Ubuntu VPS – Untuk postingan ini kami membagikan sebuah video tutorial yaitu How to Install Mikrotik Cloud Hosted Router on Ubuntu VPS yang pada saat ini mungkin saja sedang anda butuhkan. Untuk video How to Install Mikrotik Cloud Hosted Router on Ubuntu VPS ini bisa Anda tonton secara online melalui halaman ini atau juga bisa Anda download sehingga bisa Anda tonton lagi dikemudian hari tanpa harus menonton secara online lagi.
 

 
Deskripsi video :
 
How to Install Mikrotik Cloud Hosted Router on Ubuntu VPS How to Install Mikrotik Cloud Hosted Router on Ubuntu VPS, 16.04 64 bit, Installasi Mikrotik Cloud Hosted Router di Ubuntu VPS. VPN,Radius,Hotspot Mikrotik,Daloradius,Proxy https://www.ragilt.net/2017/08/cara-mudah-install-mikrotik-cloud-hosted-router-chr-di-vps/
 
Selain nonton video How to Install Mikrotik Cloud Hosted Router on Ubuntu VPS ini secara online, Anda juga bisa menyimpan video atau film ini sebagai koleksi video di komputer atau gadget Anda dengan cara mengunduh atau mendownload file videonya secara langsung melalui link download yang sudah kami sediakan berikut ini
 

Link Download Video

 

 
Silahkan temukan juga koleksi video tutorial lainnya hanya di Tutorial Tehnik. Anda juga bisa mencari video favorit Anda melalui tombol pencarian

4 thoughts on “How to Install Mikrotik Cloud Hosted Router on Ubuntu VPS

  1. i don't know what i am doing wrong (
    But it doesn't work (
    Script:
    wget https://download2.mikrotik.com/routeros/6.41.1/chr-6.41.1.img.zip -O chr.img.zip &&
    gunzip -c chr.img.zip > chr.img &&
    mount -o loop,offset=33554944 chr.img /mnt &&
    ADDRESS='ip addr show eth0 | grep global | cut -d' ' -f 6 | head -n 1' &&
    GATEWAY='ip route list | grep default | cut -d' ' -f 3' &&
    echo "/ip address add address=$ADDRESS interface=[/interface ethernet find where name=ether1]
    /ip route add gateway=$GATEWAY
    " > /mnt/rw/autorun.scr &&
    unmount /mnt &&
    echo u > /proc/sysrq-trigger &&
    dd if=chr.img bs=1024 of=/dev/vda

    Sistem say: -f 6 | head -n 1: command not found

  2. Here is The Scripts:

    wget https://download2.mikrotik.com/routeros/6.40.1/chr-6.40.1.img.zip -O chr.img.zip &&
    gunzip -c chr.img.zip > chr.img &&
    mount -o loop,offset=33554944 chr.img /mnt &&
    ADDRESS=`ip addr show ens3 | grep global | cut -d' ' -f 6 | head -n 1` &&
    GATEWAY=`ip route list | grep default | cut -d' ' -f 3` &&
    echo "/ip address add address=$ADDRESS interface=[/interface ethernet find where name=ether1]
    /ip route add gateway=$GATEWAY
    " > /mnt/rw/autorun.scr &&
    umount /mnt &&
    echo u > /proc/sysrq-trigger &&
    dd if=chr.img bs=1024 of=/dev/vda

Leave a Reply

Your email address will not be published. Required fields are marked *